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P H O T O M O N T A G E
Open Photoshop: Go > File > New.  
In the new file dialog set the height to 1300 pixels, the width to 800 pixels, the resolution to 300 
pixels/inches.  Set colour mode to RGB and the background contents to white. Click OK

1. Open “poser_Fig_ren.tif ” file.  
2. Go Select > Load Selection.  Click OK.
3. Go Edit > Copy.  
4. Click on your working file and go Edit > Paste.  
5. Name this layer “Figure 1”
6. Go Edit > Free Transform.  Shrink the figure in size and rotate it slightly (see Screen cap-
ture below).  
7. Double click or tap the ‘enter’ key to apply transformation.

Go Image > Adjustments
 > Colour Balance.  
Set the levels to -34, +43, 
-8.  Click OK.
Go Image > Adjustments 
> Levels.  
Set to 0, 0.75, 255.  Click 
OK.
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Open “Tree1.jpeg” file.  
Go Select > Select All.  Edit > Copy.
Holding the Ctrl down on the keyboard, click on the Figure 1 layer (a selection should now 
appear around the figure).  Go Edit > Paste Into.

Name  this new 
layer “Tree 1”.  
Using the Free 
Transform tool 
(Edit > Free 
Transform or 
Ctrl-t) position 
the tree layer so 
it resembles the 
screen capture 
to the left. Try to 
have some leaves 
at the bottom of 
the figure’s legs.

Set the Blending Mode to Hard Light and the opacity to 51%.  Go Image > 
Adjustments > Levels.  Set to 0, 0.75, 231.  Click OK.
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1. Open the “Blanket.Jpeg” file.  
2. Go Select > Select All, Edit > Copy.  
3. Click on the working file.  Ctrl-click on the “Figure 1” layer to make the selection appear 
around the figure again.  
4. Go Edit > Paste Into.  
5. Rename this layer as “Blanket”.  

Scale down the layer so it is just around the figure’s knees, shins, thighs and 
bottom.  
(See screen capture below).

Go Image > 
Adjustments 
> Levels.  
Set to 0, 0.31, 
248.  
Click OK.
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1. Drag the “Figure 1” layer to the New Layers Icon to copy it.  
2. Move the “Figure 1 Copy” layer to the top in the Layers Palette.  
3. Set the Blending Mode to Hard Light and the opacity to 65%.  
4. Go Image > Adjustments > Hue/Saturation.  
5. Set the Hue to +11, the Saturation to -41 and the Lightness to -26.  
6. Click OK.

Using the Move tool, move the figure slightly to the left.  (see below)

Blending Modes

The blending 
mode specified 
in the options 
bar controls how 
pixels in the im-
age are affected 
by a painting or 
editing tool. It’s 
helpful to think 
in terms of the 
following colors 
when visualiz-
ing a blending 
mode’s effect:

The base color is 
the original color 
in the image.

The blend color 
is the color be-
ing applied with 
the painting or 
editing tool.

The result color 
is the color re-
sulting from the 
blend.
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1. Open the “Flower1.psd” file.  
2. Open the Paths Palette, Crtl-click the “Flower 2” layer.  Go Edit > Copy.  
3. Click on the working file, go Edit > Paste.  
4. Using the Free Transform tool, resize and position the flower like the screen capture below. 

1. Go Image > Adjustments > Hue/Saturation.  
2. Set the Hue to +18, and the Saturation to -69.  
3. Click OK.  Rename this layer “Flower 2”.
4. Using the Eraser tool, with a soft-edged brush, slightly delete the 
bottom of the flower so that it looks like it’s blending into the figure.  
5. Go Image > Adjustments > Levels, and press Auto.  
6. Click OK 

Normal

Edits or paints 
each pixel to 
make it the result 
color. This is the 
default mode. 
(Normal mode 
is called Thresh-
old when you’re 
working with a 
bitmapped or 
indexed-color 
image.)

Dissolve

Edits or paints 
each pixel to 
make it the result 
color. However, 
the result color is 
a random re-
placement of the 
pixels with the 
base color or the 
blend color, de-
pending on the 
opacity at any 
pixel location. 

Behind

Edits or paints 
only on the trans-
parent part of a 
layer. This mode 
works only in 
layers with Lock 
Transparency 
deselected and 
is analogous to 
painting on the 
back of transpar-
ent areas on a 
sheet of acetate.
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1. Click on the Flower file again.  Go Edit > Copy.  
2. Then Edit > Paste into the working file.  
3. Go Edit > Free Transform.  Shrink the size of the flower and position 
it just above the models outstretched hand.  (See Screen capture below). 

Go Edit > Paste – another flower image into the file.

Clear

Edits or paints 
each pixel 
and makes it 
transparent. 
This mode is 
available for 
the Shape tools 
(when fill region  
is selected), 
Paint Bucket 
tool , Brush tool 
, Pencil tool , 
Fill command, 
and Stroke 
command. You 
must be in a 
layer with Lock 
Transparency 
deselected to 
use this mode. 

Darken

Looks at the 
color informa-
tion in each 
channel and 
selects the 
base or blend 
color—which-
ever is darker—
as the result 
color. Pixels 
lighter than the 
blend color are 
replaced, and 
pixels darker 
than the blend 
color do not 
change.
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Select the Eraser Tool with a hard-edged brush, rub out all of the flow-
er leaving one petal (use the bottom petal – see the screen capture)

Go Edit > Free Transform and position the petal according to the screen 
capture

Multiply

 Looks at the 
color information 
in each channel 
and multiplies 
the base color by 
the blend color. 
The result color 
is always a darker 
color. Multiplying 
any color with 
black produces 
black. Multiply-
ing any color 
with white leaves 
the color un-
changed. When 
you’re painting 
with a color 
other than black 
or white, succes-
sive strokes with 
a painting tool 
produce progres-
sively darker col-
ors. The effect is 
similar to draw-
ing on the image 
with multiple 
marking pens. 

Color Burn

 Looks at the 
color information 
in each channel 
and darkens the 
base color to 
reflect the blend 
color by increas-
ing the contrast 
between the two. 
Blending with 
white produces 
no change.
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1. Go Image > Adjustments > Hue/Saturation.  
2. Set the Hue to +10 and the Saturation to +21.   
3. Create a new Layer called “Gradient” above the Background Layer.  
4. Using the Lasso Tool, create a random shape similar to the one below 
on the screen capture 

1. Select the Gradient Tool, using a pink colour for the foreground (Dou-
ble click on the colour picker) and white for the background.  
2. Draw a gradient in the selection.  (Like above).
3. Create a New Layer at the top of the Layers Palette.  Label it Shoes.  
4. Create a New Layer in the Paths palette called Shoes.  
5. Using the Pen tool, draw two shoes on the figure – (holding down Ctrl, 
will allow you to add the second shoe in the same path).
6. Ctrl-click to activate the path.  
7. Fill the shoes with a gradient of pink.  (See screen capture below).

Linear Burn

Looks at the 
color informa-
tion in each 
channel and 
darkens the base 
color to reflect 
the blend color 
by decreasing 
the brightness. 
Blending with 
white produces 
no change.

Lighten

Looks at the 
color information 
in each channel 
and selects the 
base or blend 
color—whichev-
er is lighter—as 
the result color. 
Pixels darker 
than the blend 
color are re-
placed, and pix-
els lighter than 
the blend color 
do not change. 

Screen

Looks at each 
channel’s color 
information and 
multiplies the 
inverse of the 
blend and base 
colors. The result 
color is always 
a lighter color. 
Screening with 
black leaves the 
color unchanged. 
Screening with 
white produces 
white. The effect 
is similar to pro-
jecting multiple 
photographic 
slides on top of 
each other.
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Open the “Hatjpeg” file.  
Open the Paths Palette, Ctrl-click the path layer.  
Go Edit > Copy, Edit > Paste into the working file.  
Rename this layer “Hat”.  
Using the Free Transform tool (Edit > Free Transform), resize and position 
as below.

Go Image > Adjustments > Colour Balance.  Set to -18, +30, +20.  
Click OK.
Drag the ‘Hat layer’ to the New Layers Icon to copy it.  
Ctrl-click the Hat 1 layer.  
Select the original Hat   layer and switch on the Lock Transparency 
button.

Color Dodge

 Looks at the color 
information in each 
channel and bright-
ens the base color 
to reflect the blend 
color by decreasing 
contrast between 
the two. Blending 
with black produces 
no change.

Linear Dodge (Add)

Looks at the color 
information in each 
channel and bright-
ens the base color to 
reflect the blend col-
or by increasing the 
brightness. Blending 
with black produces 
no change.

Overlay

Multiplies or screens 
the colors, depend-
ing on the base color. 
Patterns or colors 
overlay the existing 
pixels while preserv-
ing the highlights 
and shadows of the 
base color. The base 
color is not replaced, 
but mixed with the 
blend color to reflect 
the lightness or dark-
ness of the original 
color.
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1. Go Edit > Fill with black as the fill colour.  
2. Using the move tool, offset the hat as above.  
3. Click on the Lock Transparency icon to turn off the lock.
4. Click on the Hat Layer (NOT the hat copy layer).  Go Filter > Blur > 
Gaussian Blur.  
5. Set the pixel radius to 4.5. 
6. Click OK.  
7. Set the Blending Mode to Hard Light.

1. Open “Flower 1” file.  
2. Create a new path in the Paths Palette called “Petal”.  
3. Use the pen tool and trace around a petal (see the screen capture below 
to copy the easiest petal).  
4. Ctrl-click the layer in the Paths Palette to active it.

Soft Light

Darkens or light-
ens the colors, 
depending on the 
blend color. The 
effect is similar to 
shining a diffused 
spotlight on the 
image. If the blend 
color (light source) 
is lighter than 50% 
gray, the image is 
lightened as if it 
were dodged. If 
the blend color is 
darker than 50% 
gray, the image is 
darkened as if it 
were burned in. 
Painting with pure 
black or white pro-
duces a distinctly 
darker or lighter 
area, but does not 
result in pure black 
or white.

Hard Light

Multiplies or 
screens the colors, 
depending on the 
blend color. The 
effect is similar to 
shining a harsh 
spotlight on the 
image. If the blend 
color (light source) 
is lighter than 50% 
gray, the image is 
lightened, as if it 
were screened. 
This is useful for 
adding highlights 
to an image. If 
the blend color is 
darker than 50% 
gray, the image is 
darkened, as if it 
were multiplied. 
This is useful for 
adding shadows to 
an image. Painting 
with pure black 
or white results 
in pure black or 
white.
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Using the Move Tool, drag the petal into the working file.  (A pair of scissors will appear when 
you place the Move tool over the selected petal.).  
Name this layer “Petal” and move it to the top in the layers palette (if it isn’t already there).  
Move the Petal to about the same position as on the below screen capture

Go Image > Adjustments > Hue/Saturation.  Set the Saturation to +33.  
Click OK.
Drag your Petal Layer to the New Layers Icon to copy it.  
Using the Free Transform Tool (Edit > Free Transform or Ctrl-t), rotate your 
petal.  See below.

Linear Light

Burns or dodg-
es the colors 
by decreasing 
or increasing 
the brightness, 
depending on 
the blend color. 
If the blend color 
(light source) is 
lighter than 50% 
gray, the image 
is lightened by 
increasing the 
brightness. If the 
blend color is 
darker than 50% 
gray, the image 
is darkened by 
decreasing the 
brightness. 

Pin Light

Replaces the col-
ors, depending on 
the blend color. 
If the blend color 
(light source) 
is lighter than 
50% gray, pixels 
darker than the 
blend color are 
replaced, and 
pixels lighter than 
the blend color 
do not change. If 
the blend color 
is darker than 
50% gray, pixels 
lighter than the 
blend color are 
replaced, and 
pixels darker than 
the blend color 
do not change. 
This is useful for 
adding special ef-
fects to an image.
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Repeat this process of copying the layer and rotating the petal until it looks like the screen 
capture below.  It should take about 11 petal layers to create this shape.

Link all of the Petal layers together by clicking in the square next to the eye.  
A chain will appear in the square.  Go Layer > Merge Linked.  (All of the 
Petal layers will become one layer).  
Go Edit > Free Transform.  
Reduce the size and scale of the flower.
Scale and position it according to the screen capture below.  
Call this layer “Pink Flower 1”

Hard Mix

Adds the red, 
green and blue 
channel values of 
the blend color to 
the RGB values of 
the base color. If 
the resulting sum 
for a channel is 
255 or greater, it 
receives a value 
of 255; if less than 
255, a value of 
0. Therefore, all 
blended pixels 
have red, green, 
and blue channel 
values of either 
0 or 255. This 
changes all pixels 
to primary addi-
tive colors (red, 
green, or blue), 
white, or black.
    Note: For CMYK 
images, Hard Mix 
changes all pixels 
to the primary 
subtractive colors 
(cyan, yellow, or 
magenta), white, 
or black. The 
maximum color 
value is 100.

Difference

Looks at the color 
information in 
each channel and 
subtracts either 
the blend color 
from the base 
color or the base 
color from the 
blend color, de-
pending on which 
has the greater 
brightness value. 
Blending with 
white inverts the 
base color values; 
blending with 
black produces 
no change.
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E Exclusion
 Exclusion
    Creates an 
effect similar 
to but lower in 
contrast than 
the Difference 
mode. Blend-
ing with white 
inverts the base 
color values. 
Blending with 
black produces 
no change.

Subtract
    Looks at the 
color informa-
tion in each 
channel and 
subtracts the 
blend color from 
the base color. 
In 8- and 16-
bit images, any 
resulting nega-
tive values are 
clipped to zero.

Divide
    Looks at the 
color informa-
tion in each 
channel and di-
vides the blend 
color from the 
base color.

Hue

Exclusion

Creates an effect 
similar to but 
lower in contrast 
than the Dif-
ference mode. 
Blending with 
white inverts the 
base color values. 
Blending with 
black produces 
no change.

Subtract

Looks at the color 
information in 
each channel 
and subtracts 
the blend color 
from the base 
color. In 8- and 
16-bit images, any 
resulting negative 
values are clipped 
to zero.

Divide

Looks at the color 
information in 
each channel and 
divides the blend 
color from the 
base color.

Hue

Creates a result 
color with the 
luminance and 
saturation of the 
base color and 
the hue of the 
blend color. 

Copy the ‘Pink Flower 1’ layer by dragging to onto the New Layers Icon.  
Repeat the process of copying the “Pink Flower” Layers and move to cre-
ate a trail of about 8 or so flowers.  
Change the size of the flowers to make them more interesting.  
See the screen capture below.

Link all of the flowers together in the Layers Palette (chain will appear).  
Go Layer > Merge Linked (to create one flower layer).  
Call this layer “Trail of Flowers”.
Copy the “Trail of Flowers” layer by dragging it onto the New Layers Icon 
at the bottom of the layers palette.  
Click on the original “Trail of Flowers” layer then click the Lock Layer 
Icon. 
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Using the Magic Wand Tool, click on the image (A selection will be made on 
the edge). 
Go Select > Inverse (the selection will be around the flowers only).  
Go Edit > Fill –with black.  
Go Filter > Blur > Gaussian Blur with a radius of 4.5 pixels.  Click Ok.  
Reduce the layer opacity to 63%

Open the “Flower 1” file and select another petal (a different shade to the one before). 
Create a new path in the Paths Palette called “Extra Flowers” use the pen tool and trace around a petal.  
Ctrl-click the layer in the Paths Palette to active it.  
Using the Move Tool, drag the petal into the working file.  (A pair of scissors will appear when you place 
the Move tool over the selected petal.).  
Name this layer “Extra Flowers” and move it to the top in the layers palette.  
Drag your Petal Layer to the New Layers Icon to copy it.  
Using the Free Transform Tool (Edit > Free Transform or Ctrl-t), rotate your petal.  
Repeat this process of copying the layer and rotating the petal until you create another flower (like be-
fore).  
Experiment with the number of petals used to make this one different from the other pink flowers.  
Link all of the Petal layers together by clicking in the square next to the eye. (A chain will appear in the 
square).  Go Layer > Merge Linked.  (All of the Petal layers will become one layer).  
Go Edit > Free Transform.  
Change the size and scale of the flower to it is small.  
Copy the ‘Extra Flowers’ layer by dragging to onto the New Layers Icon.  
Repeat the process of copying until you have created a desired amount of extra flowers (be creative!)
Change the size of the flowers to make them more interesting.  
See the screen capture below.  
Link all of the flowers together in the Layers Palette (chain will appear).  
Go Layer > Merge Linked (to create one flower layer).  
Call this layer “Extra Flowers

Saturation

Creates a result 
color with the 
luminance and hue 
of the base color 
and the saturation 
of the blend color. 
Painting with this 
mode in an area 
with no (0) satura-
tion (gray) causes 
no change. 

Color

Creates a result 
color with the 
luminance of the 
base color and the 
hue and saturation 
of the blend color. 
This preserves 
the gray levels in 
the image and is 
useful for coloring 
monochrome im-
ages and for tinting 
color images.
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Open “Trees 2.jpeg”.  
Go Select > Select All, Edit > Copy, click on the working file, Edit > Paste.  
Move this layer so it sits above the background layer.  (See screen capture)  
Go Edit > Transform, select scale, and reduce the size of the image.

Luminosity

Creates a re-
sult color with 
the hue and 
saturation of 
the base color 
and the lumi-
nance of the 
blend color. 
This mode 
creates the in-
verse effect of 
Color mode.

Lighter Color

Compares 
the total of 
all channel 
values for the 
blend and 
base color 
and displays 
the higher 
value color. 
Lighter Col-
or does not 
produce a 
third color, 
which can re-
sult from the 
Lighten blend, 
because it 
chooses the 
highest chan-
nel values 
from both 
the base and 
blend color 
to create the 
result color.
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Using the Lasso Tool, make a rough selection on the bottom of this image.  
Press delete to remove this area.  Set the opacity to 36%. Darker Color

Compares 
the total of all 
channel values 
for the blend 
and base color 
and displays 
the lower value 
color. Darker 
Color does not 
produce a third 
color, which 
can result from 
the Darken 
blend, because 
it chooses the 
lowest channel 
values from 
both the base 
and the blend 
color to create 
the result color.Open the “Tree 2” file and paste into the working file again.  

Using the Free Transform Tool, reduce the size of the image.  
Use the Lasso Tool and make a selection around the river area in the im-
age.  Go Select > Inverse (This will create a selection around the area you 
WANT to keep).  Press Delete.  Go Image > Adjustments > Levels.  Set to 
0, 1.49, 198.  This will brighten up the image.  
Click OK.  Position this image around her foot.  (See screen capture)
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Open the “Flower 1” file.  Create a new Path in the Paths Palette called “Big Flower”.  
Use the Pen Tool and trace around the entire flower, make sure you trace around the inside 
and outside edges neatly as you do not want any background.  
Ctrl-click to activate the path.       
Go Edit > Copy and Edit > Paste into the working file (or use the move tool and drag into the 
working file).  Reduce the layer opacity to 28%.  Move the flower into a similar position as the 
screen capture below

Copy this flower by dragging it onto the New Layers Icon.  Using the Free Transform tool, 
resize it and position it near the edge of the water image.  Click the layer lock to lock this layer
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Select a dark brown colour from the colour picker.  Go Edit > Fill.  
Copy this layer by dragging it onto the New Layers Icon.  
Use the move tool and place it over to the far left.  Set the opacity to 100%. 

Open the “Wolf.tif ” file.  Use the Magic Wand to make a selection, the go Select > Inverse (to 
change the selection around the image).  Go Edit > Copy, Edit > Paste into the working file.  
Use the Transform tool and scale and rotate to that the wolf is at an angle above the stream and 
is pointing to the figure.
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Open the “Man.tif ”. Open the Paths Palette and create a new layer called “Man”.  
Use the pen tool and draw a path around the figure.  
Ctrl-click to activate the Path.Go Edit > Copy, Edit > Paste into the working file.  
Use the Transform tool and scale and rotate so it resembles the screen capture below.
Go Image > Adjustments > Posterize with the levels set to 4.  
Go Image > Adjustments > Hue/Saturation.  
Move the Hue and Saturation slides to the far right so all of the colour is removed from the fig-
ure.  Go Edit > Stroke to 2 pixels, using red or black. 

Create a new layer called “Sketches”.  Move this layer to the top of the layers palette.
Using a small brush –1 or 2 pixels- set to a dark brown colour, sketch around some features of 
the image and add the words “Little Red Riding Hood”
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Create a new layer called “Cloak”.  
Use the Lasso Tool and draw a shape to become a flowing red cloak coming off the back of the 
female figure.  
Select a deep red colour from the colour picker and go Edit > Fill.
Go Layer > Flatten Image.  Go Image > Adjustments > Colour Balance.  
Move the slider towards the red end, about +48.  
Save your image to your Visual Arts folder in your home drive. 


